본문 바로가기

파이 OS 업그레이드 후 기존에 설치된 특정 앱이 실행되지 않거나 오동작합니다.

  • 날짜 2019-02-15
  • 조회수 1,997


신규(파이) OS 업그레이드 후 각각의 앱은 새로운 OS에 맞게 호환성을 확보해야 합니다.


신규 OS와 호환성이 부족한 앱들이 의도치 못한 충돌이나 오류를 일으킬 가능성이 있으므로 설치된 앱들도 최신 버전으로 업데이트 후 사용해 주시기 바랍니다.


앱의 업데이트는 구글 Play 스토어, Galaxy Apps, 통신 사업자 앱 스토어(ONE Store) 등을 통해 최신 버전으로 업데이트가 가능하며 업데이트 후에도 지속 문제가 발생할 경우 해당 애플리케이션 개발사(자)로 문의해 주시기 바랍니다.




위 정보가 도움이 되셨나요?
  • 평가해 주신 의견은 더욱 유익한 서비스 제공을 위한 개선 자료로 활용됩니다.
원하시는 정보를 못 찾으셨나요?
  • 무상 보증기간 이내라도 사용법 설명/설치등 제품의 고장이 아닌 경우 서비스를 요청하시면 별도의 요금이 부과됩니다.